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免責聲明

本文件所載資料僅供一般信息性參考，並不構成提出要約、招攬、邀請或建議以購買或出售任何期
貨合約或其他產品，亦不構成提出任何投資建議或任何形式的服務。本文件並非針對亦不擬分派給
任何其法律或法規不容許的司法權區或國家的人士或實體又或供其使用，也非針對亦不擬分派給任
何會令香港交易及結算所有限公司（「香港交易所」）及香港期貨交易所有限公司（「期交所」）
（統稱「該等實體」，各稱「實體」）或其任何聯屬公司又或此等公司所營運的任何公司須受該司
法權區或國家任何註冊規定所規管的人士或實體又或供其使用。

本文件概無任何章節或條款可視為對任何該等實體帶來任何責任。任何在期交所執行的期貨合約，
其有關交易、結算和交收的權利與責任將完全取決於期交所及相關結算所的適用規則以及香港的適
用法律、規則及規例。

儘管本文件所載資料均取自認為是可靠的來源或按當中內容編備而成，該等實體概不就有關資料或
數據就任何特定用途而言的準確性、有效性、時效性或完備性作任何保證。若資料出現錯漏或其他
不準確又或由此引起後果，該等實體及其營運的公司概不負責或承擔任何責任。本文件所載資料乃
按「現況」及「現有」的基礎提供，資料內容可能被修訂或更改。有關資料不能取代根據閣下具體
情況而提供的專業意見，而本文件概不構成任何法律意見。該等實體對使用或依賴本文件所提供的
資料而直接或間接產生的任何損失或損害概不負責或承擔任何責任。

中華交易服務中國120指數期貨額外免責聲明
中華交易服務中國120指數(「中華120指數」)由中証指數有限公司(「中証指數」)代表中華證券交
易服務有限公司(「中華交易服務公司」) 計算及／或發佈。中証指數、中華交易服務公司對指數及
／或其相關資料的準確性、完整性、及時性及適用性不作任何明示或暗示的擔保。 在任何情況下，
中証指數、中華交易服務公司對任何人因使用指數及／或其相關資料而遭受的任何損失均不承擔責
任。

香港交易所脉搏微信號

Apple Store Google Play

小米 360

期貨期權資訊應用程序



截至  2025年5月30日

股票指數 份月度表現
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行業指數與恒生指數 / 恒生國企指數比較 中華120與具中國背景指數比較

股票指數期貨訊息代碼

數據來源：彭博資訊

資料只供參考

2025年5月

+1.7%

+4.4%

+5.3%

+8.4%

MSCI 中國A50 指數

恒生國企指數

恒生指數

恒生內銀指數

%變動

指數名稱

+1.8%

+1.9%

+2.3%

CSI 300 Index

CES120 Index

FTSE A50 Index

%變動

指數名稱

資訊供應商 恒生內銀 中華120 恒生指數 H股指數

彭博資訊 BMWA CESA HIA HCA

路孚特 0#HMBI: 0#HCHH: 0#HSI: 0#HCEI:

萬得 MBIF CHHF HSIF HHIF

經濟通 MBI CHH HSI HHI



截至  2025年5月30日

恒生指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所
* 未平倉合約與上年年底比較
資料只供參考

恒生指數期貨 (年度變動) 恒生指數期權(年度變動)

恒生指數期貨(月度變動) 恒生指數期權(月度變動)
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恒生指數產品 

(2025 vs 2024)
日均成交量 未平倉合約*

恒生指數期貨 138,150 (-2%) 122,983 (+3%)

小型恒生指數期貨 112,000 (+16%) 11,793 (-16%)

恒生指數期權 16,720 (-15%) 67,091 (-4%)

小型恒生指數期權 14,100 (-19%) 26,561 (+39%)

恒生指數期貨期權 3,005 (-33%) 46,198 (-6%)

恒生波幅指數期貨 0 (-) 0 (-)

恒生股息指數期貨 24 (-56%) 2,581 (+63%)



恒生指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所、彭博資訊
* 不包括佣金，所有數據已港幣結算
資料只供參考

恒指及其五大成份股表現恒生指數

 指數包括市值最大及成交最活躍，

 並在香港上市的股票

 指數水平  23,289.77 (於2025年5月30日)

 指數波動性 (30日 歷史波幅)  27.9

 指數全日平均範圍值  288.58 (2025年5月)

 與恒生國企指數的相關系數(2025)  0.993

 合約乘數  每指數點50港元

 名義值 (每份合約)  116萬港元 (於2025年5月30日)

證券交易費用*

 印花稅  不適用

 交易費用  HK$10 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

 保證金 (截至2025年5月29日)  HK$126,400

 指數簡介
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截至  2025年5月30日



恒生國企指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所
* 未平倉合約與上年年底比較
資料只供參考

恒生國企指數期貨 (年度變動) 恒生國企指數期權(年度變動)

恒生國企指數期貨(月度變動) 恒生國企指數期權(月度變動)
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截至  2025年5月30日

恒生國企指數產品 

(2025 vs 2024)
日均成交量 未平倉合約*

恒生國企指數期貨 167,824 (-11%) 252,206 (-5%)

小型恒生國企指數

期貨
11,491 (+12%) 3,039 (-32%)

恒生國企指數期權 18,568 (-40%) 286,878 (+4%)

小型恒生國企指數

期權
3,068 (-24%) 18,399 (+28%)

恒生國企指數期貨

期權
39,824 (-3%) 814,094 (+30%)

恒生國企股股息指

數期貨
443 (-65%) 34,224 (+31%)



恒生國企指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所、彭博資訊
* 不包括佣金，所有數據已港幣結算
資料只供參考

恒生國企指數及其五大成份股表現恒生國企指數

指數包括最大及成交最活躍的H 股，

提供高度的H股市值涵蓋率

 指數水平  8,432.02 (於2025年5月30日)

 指數波動性 (30日 歷史波幅)  30.4

 指數全日平均範圍值  118.92 (2025年5月)

 與恒指、中華120的相關系數 (2025)  0.993,0.976

 與滬深300、富時A50的相關系數

(2025)
 0.829,0.789

 合約乘數  每指數點50港元

 名義值 (每份合約)  42萬港元 (於2025年5月30日)

證券交易費用*

 印花稅  不適用

 交易費用  HK$3.5 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

 保證金 (截至2025年5月29日)  HK$49,350

恒生國企指數期貨
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截至  2025年5月30日



每周恒指及國企指數期權表現
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數據來源：香港交易所
* 不包括佣金，所有數據以港幤結算
資料只供參考

每周恒指及國企指數期權成交量
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管理短期風險的投資工具

截至  2025年5月30日

 合約乘數  每指數點50港元

 流通量提供者
 ABN, BNP, Citadel, Eclipse, IMC, Optiver, 

Susquehanna, Yue Kun

證券交易費用*
 印花稅  不適用

 交易費用  HK$10 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

 合約乘數  每指數點50港元

 流通量提供者
 ABN, Citadel, Eclipse, IMC, Optiver, 

Susquehanna

證券交易費用*
 印花稅  不適用

 交易費用  HK$3.5 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

 合約乘數  每指數點50港元

 流通量提供者  ABN, Eclipse, IMC, Optiver, Susquehanna

證券交易費用*
 印花稅  不適用

 交易費用  HK$5 / 合約^

 證監會徵費  HK$0.54 / 合約

 佣金  可議

^交易費用折扣優惠HK$2.5，直至另行通知

每周恒指期權

每週國企指數期權

每周科指期權



個別股票期貨及期權

股票期貨及期權
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數據來源：香港交易所
* 未平倉合約與上年年底比較
資料只供參考

股票期權（年度變動）股票期貨（年度變動）

股票衍生品數目

股票期貨 97

股票期權 132

股票期貨

• 產品
➢ A股交易所買賣基金期貨共三種合
約
➢共97隻股票期貨合約

最近及未來發展

股票期權

• 產品
➢ A股交易所買賣基金期權共三種合
約
➢共132隻股票期權合約 (其中10隻
為每周股票期權^)

• 市場莊家 (MMs)

➢共三種市場莊家 (PMM/ CQMM/ 

QRMM)

➢持續報價莊家提供50系列

股票期貨（月度變動） 股票期權（月度變動）

股票衍生品日均成交量 (2025 vs 2024) 日均成交量 未平倉合約*

股票期貨 9,889 (+18%) 25,232 (+2%)

股票期權 (每月和每周) 897,710 (+25%) 14,590,716 (+33%)
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截至  2025年5月30日

^ 阿里巴巴集團、百度、比亞迪、港交所、匯豐控股、京東、
快手、美團、平安保險、騰訊



截至  2025年5月30日

恒生科技指數期貨、期權及期貨期權表現
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數據來源：香港交易所、彭博資訊
1.* 不包括佣金,交易所提供每張合約HK$2.5的50%交易費用優惠(標準交易費用為每張合約HK$5.0)

資料只供參考

成交量及未平倉合約持續增長為投資者提供一種工具來管理其香港上市科技股倉位的風險

恒生科技指數期貨及期權及實物交收期貨期權

 合約乘數 每指數點50港元

 名義金額 (1張合約) 25.9 萬港元 (於2025年5月30日)

 流通量提供者數目 不適用

證券交易費用*

 印花稅 不適用

 交易費用 HK$2.50 / 合約

 證監會徵費 HK$0.54 / 合約

恒生科技指數

 指數簡介 追蹤於香港上市的最大型的科技公司
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MSCI中國A50互聯互通指數期貨表現

11

數據來源：香港交易所、彭博資訊
* 不包括佣金, 交易所提供每張合約US$0.5的50%交易費用優惠(標準交易費用為每張合約US$1.0)

資料只供參考

多元化中國投資組合的風險管理工具均衡把握中國A股市場機會

 MSCI 中國 A50 互聯互通指數

 反映首50隻具代表性及均衡性的11個行業

 的中國A股

 指數值  2,089.79 (於2025年5月30日)

 指數歷史波幅 (30日)  10.4

 指數日均幅度  16.93 (2025年5月)

 與沪深300指數關連性 (2025)  0.972

 與富時中國A50指數關連性 (2025)  0.976

 合約乘數  每指數點25美元

 名義金額 (1張合約)  5 萬美元 (於2025年5月30日)

 平均開價盤單位  26 萬美元 (5張合約)

 證券交易費用*

 印花稅  不適用

 交易費用  US$0.50 / 合約

 證監會徵費  US$0.07 / 合約

 保證金 (截至1900年1月0日)  US$3,220

  MSCI 中國 A50 互聯互通指數期貨

 指數簡介

平均每日 (截至 2025年5月)

未平倉合約 (截至 2025年5月30日)
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MSCI 亞洲及新興市場指數期貨表現

12

數據來源：香港交易所、彭博資訊
* 不包括佣金
資料只供參考

成交量及未平倉合約持續增長香港交易所為亞洲時區內擁有最多元化MSCI衍生工具的交易所
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MSCI 亞洲及新興市場指數期貨

 合約乘數 每指數點平均40美元

 名義金額 (1張合約) 平均5.6 萬美元 (於2025年5月30日)

 流通量提供者數目 12

證券交易費用*

 印花稅 不適用

 交易費用 US$0.6-US$1.0 / 合約

 證監會徵費 US$0.07 / 合約

MSCI 亞洲及新興市場指數

 指數簡介 涵蓋38隻已發展及新興城市及地域指數

未平倉合約 (截至 2025年5月30日)

每日平均成交量 (截至 2025年5月)

截至  2025年5月30日



MSCI亞洲除日本淨總回報指數期貨表現

13

數據來源：香港交易所、彭博資訊
* 不包括佣金，所有數據以美元結算
資料只供參考

MSCI亞洲除日本指數涵蓋已發展及新興市場 (重設基數= 100)

MSCI亞洲除日本指數是追蹤亞洲（日本除外）
股票市場表現的成熟指標

期貨買賣成本較低
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 MSCI亞洲除日本淨總回報指數

 涵蓋兩大已發展市場（不包括日本）

 及九個新興市場

 指數值  624.45 (於2025年5月30日)

 指數歷史波幅 (30日)  14.5

 指數日均幅度  5.74 (2025年5月)

 與恒生指數關連性 (2025)  0.862

 與國企指數關連性 (2025)  0.831

 合約乘數  每指數點100美元

 名義金額 (1張合約)  6.2 萬美元 (於2025年5月30日)

 平均開價盤單位  31 萬美元 (5張合約)

 平均買賣差價  1.2 指數點 (2025年5月)

 流通量提供者  Flow 與11間銀行

 印花稅  不適用

 交易費用  US$0.5 / 合約

 證監會徵費  US$0.07 / 合約

 保證金 (截至2025年5月29日)  US$3,960

 MSCI亞洲除日本淨總回報指數期貨

 指數簡介

 證券交易費用*

未平倉合約 (截至 2025年5月30日)

截至  2025年5月30日



截至  2025年5月30日

恒生中國內地銀行指數期貨表現

14

數據來源：香港交易所、恒生指數有限公司、彭博資訊
* 不包括佣金，所有數據以港幣結算
資料只供參考

指數及成份股過往三個月表現 (重設基數= 100)

內銀指數期貨可作投資對沖期貨買賣成本較低

 恒生中國內地銀行指數(內銀指數)

 10隻最大及最具代表性的香港上市中國內地

 銀行股

 指數值  3,748.80 (於2025年5月30日)

 指數歷史波幅 (30日)  14.4

 指數日均幅度  38.40 (2025年5月)

 與恒生指數關連性 (2025)  0.81

 與國企指數關連性 (2025)  0.819

 合約乘數  每指數點50港元

 名義金額 (1張合約)  19 萬港元 (於2025年5月30日)

 平均開價盤單位  94 萬港元 (5張合約)

 平均買賣差價  不適用

 流通量提供者  不適用

 印花稅  不適用

 交易費用  HK$2 / 合約

 證監會徵費  HK$0.54 / 合約

 保證金 (截至2025年5月29日)  HK$11,110

 恒生中國內地銀行指數期貨

 指數簡介

 證券交易費用*

每五分鐘平均買賣差價比較 (2025年5月30日)

0.16%

0.16%

0.19%

0.20%

0.21%

0.22%

0.23%

0.24%

0.28%

0.37%

N/A

建設銀行 939.HK

招商銀行 3968.HK

工商銀行 1398.HK

交通銀行 3328.HK

中信銀行 998.HK

中國銀行 3988.HK

郵儲銀行 1658.HK

農業銀行 1288.HK

民生銀行 1988.HK

中國光大銀行6818.HK

內銀指數期貨
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農業銀行 (1288.HK)



中華120指數期貨表現

15

數據來源：香港交易所、恒生指數有限公司、彭博資訊
* 不包括佣金，所有數據以港幣結算
資料只供參考

指數及成份股過往三個月表現 (重設基數= 100)

中華120指數期貨可作投資對沖期貨買賣成本較低

每五分鐘平均買賣差價比較 (2025年5月30日) 中華120指數(中華120)

 80隻A股及40隻香港上市中資股(H股、民企

 股及紅籌股)

 指數值  6,410.13 (於2025年5月30日)

 指數歷史波幅 (30日)  14.3

 指數日均幅度  67.55 (2025年5月)

 與沪深300指數關連性 (2025)  0.896

 與富時中國A50指數關連性 (2025)  0.871

 合約乘數  每指數點50港元

 名義金額 (1張合約)  32 萬港元 (於2025年5月30日)

 平均開價盤單位  160 萬港元 (5張合約)

 平均買賣差價  不適用

 流通量提供者  不適用

 印花稅  不適用

 交易費用  HK$5 / 合約

 證監會徵費  HK$0.54 / 合約

 保證金 (截至2025年5月29日)  HK$22,590

 證券交易費用*

 中華120指數期貨

 指數簡介

0.13%

0.17%

0.19%

N/A

X安碩A50中國 ETF (2823.HK)

南方中國A50 ETF (2822.HK)

華夏滬深300 ETF (3188.HK)

中華120期貨
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截至  2025年5月30日



旗艦期貨 –合約細則
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數據來源：香港交易所

項目 恒生指數期貨 恒生中國企業指數期貨 恒生科技指數期貨

相關指數 恒生指數 恒生中國企業指數 恒生科技指數

HKATS代碼 HSI HHI HTI

合約乘數 每指數點50港元

最低價格波幅 一個指數點

合約月份
短期期貨: 現月、下三個月及之後三個季月; 及

遠期期貨: 再之後三個6月及12月，另加之後三個12月
短期期貨: 現月、下三個月及之後三個季月;及

遠期期貨: 再之後三個6月及12月

開市前時段 上午8時45分至上午9時15分及中午12時30分至下午1時正

交易時間
上午9時15分至中午12時正，下午1時正至下午4時30分及下午5時15分至凌晨3時正

(到期合約月份在最後交易日收市時間為下午4時正)

最後交易日 合約月份的倒數第二個交易日

最後結算價 在最後交易日當天每隔五分鐘所報的指數點的平均數

交易費用 10.00港元 3.50港元 5.00港元



旗艦期權 –合約細則
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數據來源：香港交易所

項目 恒生指數期權 恒生中國企業指數期權 恒生科技指數期權

相關指數 恒生指數 恒生中國企業指數 恒生科技指數

HKATS代碼
月份合約: HSI

周份合約: “HSI” + 行使價 + 合約月份 + 合
約年份 + “W” + 到期日

月份合約: HHI

周份合約: “HHI” + 行使價 + 合約月份 + 

合約年份 + “W” + 到期日
HTI

合約乘數 每指數點50港元

最低價格波幅 一個指數點

合約月份 / 

合約周份

月份合約
短期期貨: 現月、下三個月及之後三個季月; 及

遠期期貨: 再之後三個6月及12月，另加之後三個12月

周份合約
現周及下周，除非每周合約的到期日與現月指數期權

合約的到期日相同

月份合約
短期期貨: 現月、下三個月及之後三個季月; 及

遠期期貨: 再之後三個6月及12月

行使方式 歐式期權

期權金 以完整指數點報價

行使價

指數點 行使價間距 指數點 行使價間距

短期期權 (月份及周份合約): 長期期權 (月份合約):

≥ 20,000 200 ≥ 20,000 400

≥ 5,000 and < 20,000 100 ≥ 5,000 and < 20,000 200

< 5,000 50 < 5,000 100

交易時間
上午9時15分至中午12時正，下午1時正至下午4時30分及下午5時15分至凌晨3時正

(到期合約月份在到期日收市時間為下午4時正)

到期日
合約月份的倒數第二個交易日 (月份合約)

合約周份的最後交易日 (周份合約)

正式結算價 在到期日當天每隔五分鐘所報的指數點的平均數

交易費用 10.00港元 3.50港元 5.00港元



旗艦期貨期權(實物交收) –合約細則

18

數據來源：香港交易所

項目 恒生指數期貨期權(實物交收) 恒生中國企業指數期貨期權(實物交收) 恒生科技指數期貨期權(實物交收)

相關指數 恒生指數期貨 恒生中國企業指數期貨 恒生科技指數期貨

HKATS代碼 PHS PHH PTE

合約乘數 每指數點50港元

最低價格波幅 一個指數點

合約月份
短期期貨: 現月、下三個月及之後三個季月; 及

遠期期貨: 再之後三個6月及12月，另加之後三個12月
短期期貨: 現月、下三個月及之後三個季月; 及

遠期期貨: 再之後三個6月及12月

行使方式 歐式期權

期權金 以完整指數點報價

行使價

指數點 行使價間距 指數點 行使價間距

短期期權: 長期期權:

≥ 20,000 200 ≥ 20,000 400

≥ 5,000 and < 20,000 100 ≥ 5,000 and < 20,000 200

< 5,000 50 < 5,000 100

交易時間
上午9時15分至中午12時正，下午1時正至下午4時30分及下午5時15分至凌晨3時正

(到期合約月份在到期日收市時間為下午4時正)

到期日 合約月份的第三個星期五

行使時的結算 實物交收。所有價内期權在到期時自動行權

正式結算價 採用到期日當天相應合約月份的指數期貨於下午 3:55 至 4:00 期間每隔五秒鐘所報的指數期貨價格的平均數

交易費用 10.00港元 3.50港元 5.00港元



恒生科技指數期貨及期權的訊息代碼
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數據來源：香港交易所

資訊供應商 恒生科技指數期貨 恒生科技指數期權

阿斯達克 221014 322400

ACTIV Financial HTI/<yy><m>.HF HTI/<yy><mm>/<strike><t>.HF

彭博 HCTA Index HSTECH Index OMON

Colt Technology HTImy HTI<Strikes>my

財經智珠網 HTI HTI

大智慧 HTI

東方財富資訊 HTI

易盛信息 HTI HTI

經濟通 HTI HTI

同花順 HTI HTI

匯港資訊 HTI HTI

聯盛亞富 870840 873201-7

錢龍 229

路孚特 0#HHTI 0#HTI*.HF

上海澎博 HTI + Month Code

文華財經 HTI HTI

萬得信息 HTIF.HK HTIO.HK



MSCI中國A50互聯互通指數期貨的訊息代碼

20

數據來源：香港交易所

資訊供應商 MSCI中國A50互聯互通指數期貨

阿斯達克 221790

ACTIV Financial MCA/<yy><m>.HF

彭博 MCYA Index

Colt Technology MCAmy

東方財富資訊 MCA

易盛信息 MCA

經濟通 MCA

匯港資訊 MCA

聯盛亞富 870939

路孚特 0#HMCA:

SIX Financial MCAmy

萬得信息 MCAF.HK



MSCI 亞洲及新興市場指數期貨的訊息代碼

21

數據來源：香港交易所

資訊供應商

MSCI澳洲淨總
回報(美元)指數
期貨

MSCI中國A50互
聯互通(美元)指數
期貨

MSCI中國(美元)

指數期貨
MSCI中國淨總回
報(美元)指數期貨

MSCI 新興市場亞
洲除中國淨總回
報（美元）指數
期貨

MSCI 新興市場亞
洲除韓國淨總回
報（美元）指數
期貨

MSCI 新興市場亞
洲淨總回報（美
元）指數期貨

MSCI 新興市場歐
非中東淨總回報
（美元）指數期
貨

MSCI 新興市場除
中國淨總回報
（美元）指數期
貨

彭博資訊 HKCA Index MCYA Index CSIA Index CJEA Index HQOA Index HQRA Index HRSA Index HQTA Index HQDA Index

路孚特 0#HMAN: 0#HMCA: 0#HCHI: 0#HCHN: 0#HMAC: 0#HMAK: 0#HEAN: 0#HMEE: 0#HMXC:

萬得 MANF.HK MCAF.HK EANF.HK

資訊供應商

MSCI 新興市場
除韓國淨總回報
（美元）指數期
貨

MSCI 新興市場
拉丁美洲淨總回
報（美元）指數
期貨

MSCI 新興市場
（美元）指數期
貨

MSCI 新興市場
淨總回報（美元）
指數期貨

MSCI 香港淨總
回報（美元）指
數期貨

MSCI 印度（美
元）指數期貨

MSCI 印度淨總
回報（美元）指
數期貨

MSCI 印尼（美
元）指數期貨

MSCI 印尼淨總
回報（美元）指
數期貨

MSCI 日本（日
元）指數期貨

彭博資訊 HQIA Index HQYA Index HMPA Index HMOA Index HLCA Index HRTA Index HJDA Index HMLA Index HKBA Index HQAA Index

路孚特 0#HMXK: 0#HMEL: 0#HMEM: 0#HEMN: 0#HMHN: 0#HMDA: 0#HMIN: 0#HMID: 0#HMDN: 0#HMJP:

萬得 MINF.HK MDNF.HK

資訊供應商

MSCI 日本淨總
回報（日元）指
數期貨

MSCI 日本淨總
回報（美元）指
數期貨

MSCI 馬來西亞
（美元）指數期
貨

MSCI 馬來西亞
淨總回報（美元）
指數期貨

MSCI 新西蘭淨
總回報（美元）
指數期貨

MSCI 太平洋除
日本淨總回報
（美元）指數期
貨

MSCI 太平洋淨
總回報（美元）
指數期貨

MSCI 菲律賓
（美元）指數期
貨

MSCI 菲律賓淨
總回報（美元）
指數期貨

MSCI 新加坡自
由（新加坡元）
指數期貨

彭博資訊 HQBA Index HJCA Index HMYA Index HKEA Index HOPA Index HRPA Index HRBA Index HNSA Index HLEA Index HKOA Index

路孚特 0#HMJJ: 0#HMJU: 0#HMMY: 0#HMMN: 0#HMNZ: 0#HMPJ: 0#HMPC: 0#HMPH: 0#HMPN: 0#HMSG:

萬得 MJUF.HK MMNF.HK

資訊供應商

MSCI 新加坡自
由淨總回報（美
元）指數期貨

MSCI 新加坡淨
總回報（美元）
指數期貨

MSCI 台灣（美
元）指數期貨

MSCI 台灣
25/50（美元）
指數期貨

MSCI 台灣
25/50 淨總回報
（美元）指數期
貨

MSCI 台灣淨總
回報（美元）指
數期貨

MSCI 泰國（美
元）指數期貨

MSCI 泰國淨總
回報（美元）指
數期貨

MSCI 越南（美
元）指數期貨

MSCI 越南淨總
回報（美元）指
數期貨

彭博資訊 HOBA Index HKPA Index HJAA Index HRCA Index HRDA Index HJBA Index HMTA Index HKDA Index HNTA Index HKSA Index

路孚特 0#HMGN: 0#HMSN: 0#HMTW: 0#HTWP: 0#HTWN: 0#HMWN: 0#HMTH: 0#HMTN: 0#HMVT: 0#HMVN:

萬得 MTWF.HK MWNF.HK MTNF.HK



每周恒指及國企指數期權的訊息代碼
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數據來源：香港交易所

MSCI亞洲除日本淨總回報指數及其期貨的訊息代碼

香港及國際資訊供應商

資訊供應商 MSCI亞洲除日本淨總回報指數 MSCI亞洲除日本淨總回報指數期貨

阿斯達克財經網 322105 322125

彭博資訊 HSI Index OMON HSCEI Index OMON

財經智珠網 HSI HHI

經濟通 Menu "Futures/Options" > "Futures/Options Quotation (Short-term)“ > Access code: The series name

匯港資訊 HSI HHI

天滙財經 HSI HHI

N2N-AFE 873101 873121

路孚特 <0#HSIW*.HF> <0#HCEIW*.HF>

捷利資訊 File->Open->Options->HSI File->Open->Options->HHI

捷利資訊 - MXJFC, MXJmyy

香港及國際資訊供應商

資訊供應商 MSCI亞洲除日本淨總回報指數 MSCI亞洲除日本淨總回報指數期貨

阿斯達克財經網 - 221495

Activ Financial - MXJ/<yy><m>.HF

彭博資訊 M1ASJ Index MJSA Index CT

CQG - MXJ

財經智珠網 - MXJ

東方財富資訊 - MXJ

Factset - MXJE

ICE Data Services - F:MXJ

滙港資訊 - MXJ

聯盛亞富資訊 - 870823

QPWeb - P11203

SIX Fin Information - MXJmy

路孚特 .MIAX00000NUS 0#HMXJ:

電資訊 - MXJ/<yy><m>.HF

捷利資訊 - MXJFC, MXJmyy



行業指數及行業指數期貨的訊息代碼

23

數據來源：香港交易所

資訊供應商 內銀指數 內銀指數期貨

AASTOCKS 221420

Activ Financial =0200700.HK MBI/16K.HF

亞富資訊科技 837451 870809

彭博資訊 HSMBI Index BMWA Index

DB Power MBI

經濟通 MBN MBI

匯港資訊 HSMBI MBI

報價王 SEHK.HHSMBI P11223

電資訊國際有限公司 MBImy

路孚特 .HSMBI 0#HMBI:

香港及國際資訊供應商

中國內地資訊供應商

資訊供應商 內銀指數 內銀指數期貨

東方財富 HSMBI MBI

同花順 MBIC

上海澎博財經
MBI+Month+Ye

ar

上海乾隆 999905 209

萬得 HSMBI
MBIF+yymm+H

K



中華120 及中華120 期貨的訊息代碼

24

數據來源：香港交易所

資訊供應商 中華120 中華120 期貨

彭博資訊 CES120 CESA Index DES <GO>

路孚特 .HKCES120 0#HCHH:

AAStocks 110056 221360

亞富資訊科技 837505 870800

DB Power CES120 CHH

經濟通 CEC CHH

匯港資訊 CE120 CHH

Interactive Data Group I:CES120 Fn:CHH\MYYDD

Marketprizm Hong Kong Limited CES120 CHHmy

SIX Financial Information Ltd. CES120 CHHmy

電資訊國際有限公司 CES120 CHHmy

香港及國際資訊供應商

中國內地資訊供應商

資訊供應商 中華120 中華120 期貨

同花順 CES120 CHHC

大智慧 CES120 CHH+Month Code+Year Code

恆生聚源 CES120 -

萬得 CES120 CHHF+yymm+.HK

易盛信資訊 - CHH

文華財經 - CHHmy

上海乾隆 CES120 Page 209
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