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免責聲明

本文件所載資料僅供一般信息性參考，並不構成提出要約、招攬、邀請或建議以購買或出售任何期
貨合約或其他產品，亦不構成提出任何投資建議或任何形式的服務。本文件並非針對亦不擬分派給
任何其法律或法規不容許的司法權區或國家的人士或實體又或供其使用，也非針對亦不擬分派給任
何會令香港交易及結算所有限公司（「香港交易所」）及香港期貨交易所有限公司（「期交所」）
（統稱「該等實體」，各稱「實體」）或其任何聯屬公司又或此等公司所營運的任何公司須受該司
法權區或國家任何註冊規定所規管的人士或實體又或供其使用。

本文件概無任何章節或條款可視為對任何該等實體帶來任何責任。任何在期交所執行的期貨合約，
其有關交易、結算和交收的權利與責任將完全取決於期交所及相關結算所的適用規則以及香港的適
用法律、規則及規例。

儘管本文件所載資料均取自認為是可靠的來源或按當中內容編備而成，該等實體概不就有關資料或
數據就任何特定用途而言的準確性、有效性、時效性或完備性作任何保證。若資料出現錯漏或其他
不準確又或由此引起後果，該等實體及其營運的公司概不負責或承擔任何責任。本文件所載資料乃
按「現況」及「現有」的基礎提供，資料內容可能被修訂或更改。有關資料不能取代根據閣下具體
情況而提供的專業意見，而本文件概不構成任何法律意見。該等實體對使用或依賴本文件所提供的
資料而直接或間接產生的任何損失或損害概不負責或承擔任何責任。

中華交易服務中國120指數期貨額外免責聲明
中華交易服務中國120指數(「中華120指數」)由中証指數有限公司(「中証指數」)代表中華證券交
易服務有限公司(「中華交易服務公司」) 計算及／或發佈。中証指數、中華交易服務公司對指數及
／或其相關資料的準確性、完整性、及時性及適用性不作任何明示或暗示的擔保。 在任何情況下，
中証指數、中華交易服務公司對任何人因使用指數及／或其相關資料而遭受的任何損失均不承擔責
任。

香港交易所脉搏微信號

Apple Store Google Play

小米 360

期貨期權資訊應用程序



截至  2020年11月30日

股票指數 份月度表現
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行業指數與恒生指數 / 恒生國企指數比較 中華120與具中國背景指數比較

股票指數期貨訊息代碼

數據來源：彭博資訊

資料只供參考

2020年11月

+4.1%

+8.1%

+9.3%

+13.4%

+16.9%

恒生內房指數

恒生國企指數

恒生指數

恒生內銀指數

恒生內油指數

%變動

指數名稱

+4.7%

+5.6%

+6.1%

+8.1%

中華120指數

滬深300指數

富時A50指數

恒生國企指數

%變動

指數名稱

資訊供應商 恒生內銀 恒生內房 恒生內油 中華120 恒生指數 H股指數

彭博資訊 BMWA PPTA OGIA CESA HIA HCA

路孚特 0#HMBI: 0#HMPI: 0#HMOI: 0#HCHH: 0#HSI: 0#HCEI:

萬得 MBIF MPIF MOIF CHHF HSIF HHIF

經濟通 MBI MPI MOI CHH HSI HHI



截至  2020年11月30日

恒生指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所
* 未平倉合約與上年年底比較
資料只供參考

恒生指數期貨 (年度變動) 恒生指數期權(年度變動)

恒生指數期貨(月度變動) 恒生指數期權(月度變動)

恒生指數產品 

(2020 vs 2019)
日均成交量 未平倉合約*

恒生指數期貨 172,278 (-17%) 126,278 (+4%)

小型恒生指數期貨 116,095 (+29%) 13,711 (+29%)

恒生指數期權 40,913 (-19%) 255,870 (+22%)

小型恒生指數期權 13,941 (+3%) 14,564 (-19%)

恒生波幅指數期貨 1 (0%) 0 (-100%)

恒生股息指數期貨 99 (+77%) 5,160 (+172%)
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恒生指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所、彭博資訊
* 不包括佣金，所有數據已港幣結算
資料只供參考

恒指及其五大成份股表現恒生指數

 指數包括市值最大及成交最活躍，

 並在香港上市的股票

 指數水平  26,341.49 (於2020年11月30日)

 指數波動性 (30日 歷史波幅)  21.8

 指數全日平均範圍值  253.07 (2020年11月)

 與恒生國企指數的相關系數(2019)  0.987

 合約乘數  每指數點50港元

 名義值 (每份合約)  132萬港元 (於2020年11月30日)

證券交易費用*

 印花稅  不適用

 交易費用  HK$10 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

 保證金 (截至2020年12月1日) HK$86,150

 指數簡介

恒生指數期貨 18

20

22

24

26

28

30

23

24

25

26

27

20年9月 20年10月 20年11月

('000)
恒生指數

恒指波幅指數

82

88

94

100

106

112

118

124

130

136

20年9月 20年10月 20年11月

恒生指數 騰訊控股

匯豐控股 友邦保險

建設銀行 中國移動

0 2 4 6 8 10

10.0
17.7
18.7
19.7
21.4
23.4
25.4
27.4
29.4
31.4
33.4
35.6
39.0

未平倉量('000)

指
數
行
使
價

('
0

0
0

)

認購

0 4 8 12 16 20

10.0
17.7
18.7
19.7
21.4
23.4
25.4
27.4
29.4
31.4
33.4
35.6
39.0

未平倉量('000)

指
數
行
使
價

('
0

0
0

)

認沽

恒指與恒指波幅指數價格比較

恒指期權月終未平倉量分佈

截至  2020年11月30日



恒生國企指數期貨及期權

股票指數期貨及期權

6

數據來源：香港交易所
* 未平倉合約與上年年底比較
資料只供參考

恒生國企指數期貨 (年度變動) 恒生國企指數期權(年度變動)

恒生國企指數期貨(月度變動) 恒生國企指數期權(月度變動)

恒生國企指數產品 

(2020 vs 2019)
日均成交量 未平倉合約*

恒生國企指數期貨 149,331 (+8%) 311,677 (-4%)

小型恒生國企指數

期貨
18,948 (+26%) 4,459 (+6%)

恒生國企指數期權 85,496 (-2%) 2,376,468 (+14%)

小型恒生國企指數

期權
2,336 (-1%) 4,713 (-63%)

恒生國企股股息指

數期貨
1,849 (-14%) 123,797 (+6%)
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恒生國企指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所、彭博資訊
* 不包括佣金，所有數據已港幣結算
資料只供參考

恒生國企指數及其五大成份股表現恒生國企指數

指數包括最大及成交最活躍的H 股，

提供高度的H股市值涵蓋率

 指數水平  10,546.47 (於2020年11月30日)

 指數波動性 (30日 歷史波幅)  22.1

 指數全日平均範圍值  123.61 (2020年11月)

 與恒指、中華120的相關系數 (2019)  0.987,0.748

 與滬深300、富時A50的相關系數

(2019)
 0.814,0.854

 合約乘數  每指數點50港元

 名義值 (每份合約)  53萬港元 (於2020年11月30日)

證券交易費用*

 印花稅  不適用

 交易費用  HK$3.5 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

 保證金 (截至2020年12月1日) HK$34,650

恒生國企指數期貨

 指數簡介
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截至  2020年11月30日



每周恒指及國企指數期權表現
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數據來源：香港交易所
* 不包括佣金，所有數據以港幤結算
資料只供參考

 合約乘數  每指數點50港元

 流通量提供者
 Akuna, Eclipse, I-Access, IMC, Maven, 

Optiver

證券交易費用*

 印花稅  不適用

 交易費用  HK$10 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

 合約乘數  每指數點50港元

 流通量提供者
 Akuna, Eclipse, I-Access, IMC, Maven, 

Optiver

證券交易費用*

 印花稅  不適用

 交易費用  HK$3.5 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

每周恒指期權

每週國企指數期權

每周恒指及國企指數期權成交量
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管理短期風險的投資工具

截至  2020年11月30日



個別股票期貨及期權

股票期貨及期權
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數據來源：香港交易所
* 未平倉合約與上年年底比較
資料只供參考

股票期權（年度變動）股票期貨（年度變動）

股票衍生品數目

股票期貨 81

股票期權 101

股票期貨

• 產品
 A-股交易所買賣基金期貨共三種合
約
共81隻股票期貨合約

最近及未來發展

股票期權

• 產品
 A-股交易所買賣基金期權共三種合
約
共101隻股票期權合約

• 市場莊家 (MMs)

共三種市場莊家 (PMM/ CQMM/ 

QRMM)

持續報價莊家提供50系列

股票期貨（月度變動） 股票期權（月度變動）

股票衍生品日均成交量 (2020 vs 2019) 日均成交量 未平倉合約*

股票期貨 4,559 (+22%) 17,995 (-34%)

股票期權 522,696 (+18%) 10,640,435 (+59%)
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截至  2020年11月30日

MSCI 亞洲及新興市場指數期貨表現
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數據來源：香港交易所、彭博資訊
* 不包括佣金
資料只供參考

成交量及未平倉合約持續增長期貨買賣成本較低

MSCI 亞洲及新興市場指數

 涵蓋38隻已發展及新興城市及地域指數

 合約乘數  每指數點平均100美元

 名義金額 (1張合約)  平均4.6 萬美元 (於2020年11月30日)

 流通量提供者數目 14

 印花稅  不適用

 交易費用  US$0.6-US$1.0 / 合約

 證監會徵費  US$0.07 / 合約

MSCI 亞洲及新興市場指數期貨

 指數簡介

 證券交易費用*

未平倉合約 (2020年11月30日)

每日平均成交量 (2020年11月30日)
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截至  2020年11月30日

MSCI亞洲除日本淨總回報指數期貨表現

11

數據來源：香港交易所、彭博資訊
* 不包括佣金，所有數據以美元結算
資料只供參考

MSCI亞洲除日本指數涵蓋已發展及新興市場 (重設基數= 100)

MSCI亞洲除日本指數是追蹤亞洲（日本除外）
股票市場表現的成熟指標

期貨買賣成本較低
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（合约张数）
未平仓合约

 MSCI亞洲除日本淨總回報指數

 涵蓋兩大已發展市場（不包括日本）

 及九個新興市場

 指數值  596.35 (於2020年11月30日)

 指數歷史波幅 (30日)  20.7

 指數日均幅度  5.43 (2020年11月)

 與恒生指數關連性 (2020)  0.919

 與國企指數關連性 (2020)  0.923

 合約乘數  每指數點100美元

 名義金額 (1張合約)  6.0 萬美元 (於2020年11月30日)

 平均開價盤單位  30 萬美元 (5張合約)

 平均買賣差價  1.0 指數點 (2020年11月)

 流通量提供者  Flow 與11間銀行

 印花稅  不適用

 交易費用  US$0.5 / 合約

 證監會徵費  US$0.07 / 合約

 保證金 (截至2020年12月1日)  US$2,310

 MSCI亞洲除日本淨總回報指數期貨

 指數簡介

 證券交易費用*

未平倉合約 (截至 2020年11月30日)



截至  2020年11月30日

恒生中國內地銀行指數期貨表現

12

數據來源：香港交易所、恒生指數有限公司、彭博資訊
* 不包括佣金，所有數據以港幣結算
資料只供參考

指數及成份股過往三個月表現 (重設基數= 100)

內銀指數期貨可作投資對沖期貨買賣成本較低

 恒生中國內地銀行指數(內銀指數)

 10隻最大及最具代表性的香港上市中國內地

 銀行股

 指數值  2,728.94 (於2020年11月30日)

 指數歷史波幅 (30日)  22.8

 指數日均幅度  40.38 (2020年11月)

 與恒生指數關連性 (2020)  0.79

 與國企指數關連性 (2020)  0.841

 合約乘數  每指數點50港元

 名義金額 (1張合約)  14 萬港元 (於2020年11月30日)

 平均開價盤單位  68 萬港元 (5張合約)

 平均買賣差價  59.8 指數點 (2020年11月)

 流通量提供者 Flow, IMC, Yue Kun

 印花稅  不適用

 交易費用  HK$2 / 合約

 證監會徵費  HK$0.54 / 合約

 保證金 (截至2020年12月1日)  HK$7,440

 恒生中國內地銀行指數期貨

 指數簡介

 證券交易費用*

每五分鐘平均買賣差價比較 (2020年11月30日)

0.16%

0.20%

0.22%

0.23%

0.30%

0.36%

0.39%

0.49%

0.51%

1.00%

2.02%

招商銀行3968.HK

工商銀行1398.HK

建設銀行939.HK

郵儲銀行1658.HK

中信銀行998.HK

中國銀行3988.HK

交通銀行3328.HK

民生銀行1988.HK

農業銀行1288.HK

中國光大銀行6818.HK

內銀指數期貨
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農業銀行(1288.HK)



恒生中國內地石油及天然氣指數期貨表現

13

數據來源：香港交易所、恒生指數有限公司、彭博資訊
* 不包括佣金，所有數據以港幣結算
資料只供參考

指數及成份股過往三個月表現 (重設基數= 100)

內油指數期貨可作投資對沖期貨買賣成本較低

1

 恒生中國內地石油及天然氣指數 (內油指數)

 7隻最大及最具代表性的香港上市中國內地

 石油及天然氣股

 指數值  1,028.40 (於2020年11月30日)

 指數歷史波幅 (30日)  36.4

 指數日均幅度  17.30 (2020年11月)

 與恒生指數關連性 (2020)  0.73

 與國企指數關連性 (2020)  0.72

 合約乘數  每指數點50港元

 名義金額 (1張合約)  5.1 萬港元 (於2020年11月30日)

 平均開價盤單位  26 萬港元 (5張合約)

 平均買賣差價  89.7 指數點 (2020年11月)

 流通量提供者  Flow, IMC, Yue Kun

 印花稅  不適用

 交易費用  HK$2 / 合約

 證監會徵費  HK$0.54 / 合約

 保證金 (截至2020年12月1日)  HK$4,310

 恒生中國內地石油及天然氣指數期貨

 指數簡介

 證券交易費用*

0.28%

0.44%

0.50%

0.51%

0.52%

1.31%

10.85%

昆侖能源135.HK

中國海洋石油883.HK

中海油田服務2883.HK

中國石油股份857.HK

中國石油化工股份386.HK

北京燃氣藍天6828.HK

內油指數期貨
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內油指數 中國石油股份(857.HK)

中國海洋石油(883.HK) 中國石油化工股份(386.HK)

昆侖能源(135.HK)

每五分鐘平均買賣差價比較 (2020年11月30日)

截至  2020年11月30日



恒生中國內地地產指數期貨表現

14

數據來源：香港交易所、恒生指數有限公司、彭博資訊
* 不包括佣金，所有數據以港幣結算
資料只供參考

指數及成份股過往三個月表現 (重設基數= 100)

內房指數期貨可作投資對沖期貨買賣成本較低

每五分鐘平均買賣差價比較 (2020年11月30日) 恒生中國內地地產指數 (內房指數)

 10隻最大及最具代表性的香港上市中國內地

 地產股

 指數值  6,257.94 (於2020年11月30日)

 指數歷史波幅 (30日)  31.6

 指數日均幅度  91.82 (2020年11月)

 與恒生指數關連性 (2020)  0.823

 與國企指數關連性 (2020)  0.847

 合約乘數  每指數點50港元

 名義金額 (1張合約)  31 萬港元 (於2020年11月30日)

 平均開價盤單位  156 萬港元 (5張合約)

 平均買賣差價  94.8 指數點 (2020年11月)

 流通量提供者  Flow, IMC, Yue Kun

 印花稅  不適用

 交易費用  HK$2 / 合約

 證監會徵費  HK$0.54 / 合約

 保證金 (截至2020年12月1日)  HK$19,800

 恒生中國內地地產指數期貨

 指數簡介

 證券交易費用*

0.12%

0.22%

0.26%

0.28%

0.37%

0.39%

0.39%

0.39%

0.39%

0.39%

2.13%

嘉里建設683.HK

龍湖地產960.HK

華潤置地1109.HK

中國海外發展688.HK

世茂房地產813.HK

內房指數期貨

碧桂園2007.HK

萬科企業2202.HK

中國恒大3333.HK

遠洋集團3377.HK

豐盛控股607.HK
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華潤置地(1109.HK)

截至  2020年11月30日



中華120指數期貨表現

15

數據來源：香港交易所、恒生指數有限公司、彭博資訊
* 不包括佣金，所有數據以港幣結算
資料只供參考

指數及成份股過往三個月表現 (重設基數= 100)

中華120指數期貨買賣差價較窄

中華120指數期貨可作投資對沖期貨買賣成本較低

每五分鐘平均買賣差價比較 (2020年11月30日) 中華120指數(中華120)

 80隻A股及40隻香港上市中資股(H股、民企

 股及紅籌股)

 指數值  8,156.80 (於2020年11月30日)

 指數歷史波幅 (30日)  18.7

 指數日均幅度  90.42 (2020年11月)

 與沪深300指數關連性 (2020)  0.919

 與富時中國A50指數關連性 (2020)  0.931

 合約乘數  每指數點50港元

 名義金額 (1張合約)  41 萬港元 (於2020年11月30日)

 平均開價盤單位  204 萬港元 (5張合約)

 平均買賣差價  8.1 指數點 (2020年11月)

 流通量提供者  Flow

 印花稅  不適用

 交易費用  HK$5 / 合約

 證監會徵費  HK$0.54 / 合約

 保證金 (截至2020年12月1日)  HK$20,640

 中華120指數期貨

 指數簡介

 證券交易費用*

0.07%

0.08%

0.10%

0.17%

X安碩A50中國ETF (2823.HK)

南方中國A50 ETF (2822.HK)

中華120期貨

華夏滬深300 ETF (3188.HK)
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中華120 騰訊控股 建設銀行

中國平安 中國移動

截至  2020年11月30日



MSCI 亞洲及新興市場指數期貨的訊息代碼

16

數據來源：香港交易所

資訊供應商

MSCI澳洲淨總
回報(美元)指數
期貨

MSCI中國自由
(美元)指數期貨

MSCI中國自由
淨總回報(美元)

指數期貨

MSCI 新興市場
亞洲除中國淨總
回報（美元）指
數期貨

MSCI 新興市場
亞洲除韓國淨總
回報（美元）指
數期貨

MSCI 新興市場
亞洲淨總回報
（美元）指數期
貨

MSCI 新興市場
歐非中東淨總回
報（美元）指數
期貨

MSCI 新興市場
除中國淨總回報
（美元）指數期
貨

MSCI 新興市場
除韓國淨總回報
（美元）指數期
貨

MSCI 新興市場
拉丁美洲淨總回
報（美元）指數
期貨

彭博資訊 HKCA Index HMSA Index HJEA Index HQOA Index HQRA Index HRSA Index HQTA Index HQDA Index HQIA Index HQYA Index

路孚特 0#HMAN: 0#HMCU: 0#HMCN: 0#HMAC: 0#HMAK: 0#HEAN: 0#HMEE: 0#HMXC: 0#HMXK: 0#HMEL:

萬得 MANF.HK MCNF.HK EANF.HK

資訊供應商

MSCI 新興市場
（美元）指數期
貨

MSCI 新興市場
淨總回報（美元）
指數期貨

MSCI 香港淨總
回報（美元）指
數期貨

MSCI 印度（美
元）指數期貨

MSCI 印度淨總
回報（美元）指
數期貨

MSCI 印尼（美
元）指數期貨

MSCI 印尼淨總
回報（美元）指
數期貨

MSCI 日本（日
元）指數期貨

MSCI 日本淨總
回報（日元）指
數期貨

MSCI 日本淨總
回報（美元）指
數期貨

彭博資訊 HMPA Index HMOA Index HLCA Index HRTA Index HJDA Index HMLA Index HKBA Index HQAA Index HQBA Index HJCA Index

路孚特 0#HMEM: 0#HEMN: 0#HMHN: 0#HMDA: 0#HMIN: 0#HMID: 0#HMDN: 0#HMJP: 0#HMJJ: 0#HMJU:

萬得 MINF.HK MDNF.HK MJUF.HK

資訊供應商

MSCI 馬來西亞
（美元）指數期
貨

MSCI 馬來西亞
淨總回報（美元）
指數期貨

MSCI 新西蘭淨
總回報（美元）
指數期貨

MSCI 太平洋除
日本淨總回報
（美元）指數期
貨

MSCI 太平洋淨
總回報（美元）
指數期貨

MSCI 菲律賓
（美元）指數期
貨

MSCI 菲律賓淨
總回報（美元）
指數期貨

MSCI 新加坡自
由（新加坡元）
指數期貨

MSCI 新加坡自
由淨總回報（美
元）指數期貨

MSCI 新加坡淨
總回報（美元）
指數期貨

彭博資訊 HMYA Index HKEA Index HOPA Index HRPA Index HRBA Index HNSA Index HLEA Index HKOA Index HOBA Index HKPA Index

路孚特 0#HMMY: 0#HMMN: 0#HMNZ: 0#HMPJ: 0#HMPC: 0#HMPH: 0#HMPN: 0#HMSG: 0#HMGN: 0#HMSN:

萬得 MMNF.HK

資訊供應商
MSCI 台灣（美
元）指數期貨

MSCI 台灣
25/50（美元）
指數期貨

MSCI 台灣
25/50 淨總回報
（美元）指數期
貨

MSCI 台灣淨總
回報（美元）指
數期貨

MSCI 泰國（美
元）指數期貨

MSCI 泰國淨總
回報（美元）指
數期貨

MSCI 越南（美
元）指數期貨

MSCI 越南淨總
回報（美元）指
數期貨

彭博資訊 HJAA Index HRCA Index HRDA Index HJBA Index HMTA Index HKDA Index HNTA Index HKSA Index

路孚特 0#HMTW: 0#HTWP: 0#HTWN: 0#HMWN: 0#HMTH: 0#HMTN: 0#HMVT: 0#HMVN:

萬得 MTWF.HK MWNF.HK MTNF.HK



每周恒指及國企指數期權的訊息代碼

17

數據來源：香港交易所

MSCI亞洲除日本淨總回報指數及其期貨的訊息代碼

香港及國際資訊供應商

資訊供應商 MSCI亞洲除日本淨總回報指數 MSCI亞洲除日本淨總回報指數期貨

阿斯達克財經網 322105 322125

彭博資訊 HSI Index OMON HSCEI Index OMON

財經智珠網 HSI HHI

經濟通 Menu "Futures/Options" > "Futures/Options Quotation (Short-term)“ > Access code: The series name

匯港資訊 HSI HHI

天滙財經 HSI HHI

N2N-AFE 873101 873121

路孚特 <0#HSIW*.HF> <0#HCEIW*.HF>

捷利資訊 File->Open->Options->HSI File->Open->Options->HHI

捷利資訊 - MXJFC, MXJmyy

香港及國際資訊供應商

資訊供應商 MSCI亞洲除日本淨總回報指數 MSCI亞洲除日本淨總回報指數期貨

阿斯達克財經網 - 221495

Activ Financial - MXJ/<yy><m>.HF

彭博資訊 M1ASJ Index MJSA Index CT

CQG - MXJ

財經智珠網 - MXJ

東方財富資訊 - MXJ

Factset - MXJE

ICE Data Services - F:MXJ

滙港資訊 - MXJ

聯盛亞富資訊 - 870823

QPWeb - P11203

SIX Fin Information - MXJmy

路孚特 .MIAX00000NUS 0#HMXJ:

電資訊 - MXJ/<yy><m>.HF

捷利資訊 - MXJFC, MXJmyy



行業指數及行業指數期貨的訊息代碼
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數據來源：香港交易所

資訊供應商 內銀指數 內銀指數期貨 內房指數 內房指數期貨 內油指數 內油指數期貨

AASTOCKS 221420 221425 221415

Activ Financial =0200700.HK MBI/16K.HF =0200800.HK MPI/16K.HF =0201000.HK MOI/16K.HF

亞富資訊科技 837451 870809 837451 870810 837451 870808

彭博資訊 HSMBI Index BMWA Index MSMPI Index PPTA Index HSMOGI Index OGIA Index

DB Power MBI MPI MOI

經濟通 MBN MBI MPR MPI MOG MOI

匯港資訊 HSMBI MBI MSMPI MPI MOGI MOI

報價王 SEHK.HHSMBI P11223 SEHK.HHSMPI P11224
SEHK.HHSMO

GI
P11222

電資訊國際有限公司 MBImy MPImy MOImy

路孚特 .HSMBI 0#HMBI: .HSMPI 0#HMPI: .HSMOGI 0#HMOI:

香港及國際資訊供應商

中國內地資訊供應商

資訊供應商 內銀指數 內銀指數期貨 內房指數 內房指數期貨 內油指數 內油指數期貨

東方財富 HSMBI MBI HSMPI MPI HSMOGI MOI

同花順 MBIC MPIC MOIC

上海澎博財經
MBI+Month+Ye

ar
MPI+Month+Year

MOI+Month+Ye

ar

上海乾隆 999905 209 999902 209 999903 209

萬得 HSMBI
MBIF+yymm+H

K
HSMPI MPIF+yymm+HK HSMOGI

MOIF+yymm+H

K



中華120 及中華120 期貨的訊息代碼

19

數據來源：香港交易所

資訊供應商 中華120 中華120 期貨

彭博資訊 CES120 CESA Index DES <GO>

路孚特 .HKCES120 0#HCHH:

AAStocks 110056 221360

亞富資訊科技 837505 870800

DB Power CES120 CHH

經濟通 CEC CHH

匯港資訊 CE120 CHH

Interactive Data Group I:CES120 Fn:CHH\MYYDD

Marketprizm Hong Kong Limited CES120 CHHmy

SIX Financial Information Ltd. CES120 CHHmy

電資訊國際有限公司 CES120 CHHmy

香港及國際資訊供應商

中國內地資訊供應商

資訊供應商 中華120 中華120 期貨

同花順 CES120 CHHC

大智慧 CES120 CHH+Month Code+Year Code

恆生聚源 CES120 -

萬得 CES120 CHHF+yymm+.HK

易盛信資訊 - CHH

文華財經 - CHHmy

上海乾隆 CES120 Page 209


