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免責聲明

本文件所載資料僅供一般信息性參考，並不構成提出要約、招攬、邀請或建議以購買或出售任何期
貨合約或其他產品，亦不構成提出任何投資建議或任何形式的服務。本文件並非針對亦不擬分派給
任何其法律或法規不容許的司法權區或國家的人士或實體又或供其使用，也非針對亦不擬分派給任
何會令香港交易及結算所有限公司（「香港交易所」）及香港期貨交易所有限公司（「期交所」）
（統稱「該等實體」，各稱「實體」）或其任何聯屬公司又或此等公司所營運的任何公司須受該司
法權區或國家任何註冊規定所規管的人士或實體又或供其使用。

本文件概無任何章節或條款可視為對任何該等實體帶來任何責任。任何在期交所執行的期貨合約，
其有關交易、結算和交收的權利與責任將完全取決於期交所及相關結算所的適用規則以及香港的適
用法律、規則及規例。

儘管本文件所載資料均取自認為是可靠的來源或按當中內容編備而成，該等實體概不就有關資料或
數據就任何特定用途而言的準確性、有效性、時效性或完備性作任何保證。若資料出現錯漏或其他
不準確又或由此引起後果，該等實體及其營運的公司概不負責或承擔任何責任。本文件所載資料乃
按「現況」及「現有」的基礎提供，資料內容可能被修訂或更改。有關資料不能取代根據閣下具體
情況而提供的專業意見，而本文件概不構成任何法律意見。該等實體對使用或依賴本文件所提供的
資料而直接或間接產生的任何損失或損害概不負責或承擔任何責任。

中華交易服務中國120指數期貨額外免責聲明
中華交易服務中國120指數(「中華120指數」)由中証指數有限公司(「中証指數」)代表中華證券交
易服務有限公司(「中華交易服務公司」) 計算及／或發佈。中証指數、中華交易服務公司對指數及
／或其相關資料的準確性、完整性、及時性及適用性不作任何明示或暗示的擔保。 在任何情況下，
中証指數、中華交易服務公司對任何人因使用指數及／或其相關資料而遭受的任何損失均不承擔責
任。

香港交易所脉搏微信號

Apple Store Google Play

小米 360

期貨期權資訊應用程序



截至  2021年8月31日

股票指數 份月度表現

3

行業指數與恒生指數 / 恒生國企指數比較 中華120與具中國背景指數比較

股票指數期貨訊息代碼

數據來源：彭博資訊

資料只供參考

2021年8月

-0.5%

-0.3%

+3.5%

+3.6%

+5.2%

恒生國企指數

恒生指數

恒生內房指數

恒生內銀指數

恒生內油指數

%變動

指數名稱

-1.9%

-0.8%

-0.5%

-0.1%

富時A50指數

中華120指數

恒生國企指數

滬深300指數

%變動

指數名稱

資訊供應商 恒生內銀 恒生內房 恒生內油 中華120 恒生指數 H股指數

彭博資訊 BMWA PPTA OGIA CESA HIA HCA

路孚特 0#HMBI: 0#HMPI: 0#HMOI: 0#HCHH: 0#HSI: 0#HCEI:

萬得 MBIF MPIF MOIF CHHF HSIF HHIF

經濟通 MBI MPI MOI CHH HSI HHI



截至  2021年8月31日

恒生指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所
* 未平倉合約與上年年底比較
資料只供參考

恒生指數期貨 (年度變動) 恒生指數期權(年度變動)

恒生指數期貨(月度變動) 恒生指數期權(月度變動)

恒生指數產品 

(2021 vs 2020)
日均成交量 未平倉合約*

恒生指數期貨 142,110 (-15%) 105,624 (-19%)

小型恒生指數期貨 103,300 (-8%) 13,527 (-22%)

恒生指數期權 27,989 (-29%) 131,430 (-19%)

小型恒生指數期權 11,831 (-12%) 12,862 (+49%)

恒生波幅指數期貨 0 (-100%) 0 (-)

恒生股息指數期貨 45 (-55%) 3,781 (-2%)
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恒生指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所、彭博資訊
* 不包括佣金，所有數據已港幣結算
資料只供參考

恒指及其五大成份股表現恒生指數

 指數包括市值最大及成交最活躍，

 並在香港上市的股票

 指數水平  25,878.99 (於2021年8月31日)

 指數波動性 (30日 歷史波幅)  22.1

 指數全日平均範圍值  409.51 (2021年8月)

 與恒生國企指數的相關系數(2021)  0.966

 合約乘數  每指數點50港元

 名義值 (每份合約)  129萬港元 (於2021年8月31日)

證券交易費用*

 印花稅  不適用

 交易費用  HK$10 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

 保證金 (截至2021年7月29日)  HK$93,400

 指數簡介
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恒生國企指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所
* 未平倉合約與上年年底比較
資料只供參考

恒生國企指數期貨 (年度變動) 恒生國企指數期權(年度變動)

恒生國企指數期貨(月度變動) 恒生國企指數期權(月度變動)

恒生國企指數產品 

(2021 vs 2020)
日均成交量 未平倉合約*

恒生國企指數期貨 125,205 (-14%) 356,975 (+23%)

小型恒生國企指數

期貨
14,407 (-21%) 4,670 (+11%)

恒生國企指數期權 45,900 (-45%) 1,629,387 (+8%)

小型恒生國企指數

期權
1,500 (-34%) 6,292 (+80%)

恒生國企股股息指

數期貨
1,485 (-18%) 99,530 (+89%)
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截至  2021年8月31日



恒生國企指數期貨及期權

股票指數期貨及期權
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數據來源：香港交易所、彭博資訊
* 不包括佣金，所有數據已港幣結算
資料只供參考

恒生國企指數及其五大成份股表現恒生國企指數

指數包括最大及成交最活躍的H 股，

提供高度的H股市值涵蓋率

 指數水平  9,183.76 (於2021年8月31日)

 指數波動性 (30日 歷史波幅)  23.6

 指數全日平均範圍值  184.14 (2021年8月)

 與恒指、中華120的相關系數 (2021)  0.966,0.911

 與滬深300、富時A50的相關系數

(2019)
 0.69,0.69

 合約乘數  每指數點50港元

 名義值 (每份合約)  46萬港元 (於2021年8月31日)

證券交易費用*

 印花稅  不適用

 交易費用  HK$3.5 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

 保證金 (截至2021年7月29日)  HK$34,550

恒生國企指數期貨

 指數簡介
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截至  2021年8月31日



每周恒指及國企指數期權表現
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數據來源：香港交易所
* 不包括佣金，所有數據以港幤結算
資料只供參考

 合約乘數  每指數點50港元

 流通量提供者
 Akuna, Eclipse, I-Access, IMC, Maven, 

Optiver

證券交易費用*

 印花稅  不適用

 交易費用  HK$10 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

 合約乘數  每指數點50港元

 流通量提供者
 Akuna, Eclipse, I-Access, IMC, Maven, 

Optiver

證券交易費用*

 印花稅  不適用

 交易費用  HK$3.5 / 合約

 證監會徵費  HK$0.54 / 合約

 佣金  可議

每周恒指期權

每週國企指數期權

每周恒指及國企指數期權成交量
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截至  2021年8月31日



個別股票期貨及期權

股票期貨及期權
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數據來源：香港交易所
* 未平倉合約與上年年底比較
資料只供參考

股票期權（年度變動）股票期貨（年度變動）

股票衍生品數目

股票期貨 91

股票期權 117

股票期貨

• 產品
 A-股交易所買賣基金期貨共三種合
約
共91隻股票期貨合約

最近及未來發展

股票期權

• 產品
 A-股交易所買賣基金期權共三種合
約
共117隻股票期權合約

• 市場莊家 (MMs)

共三種市場莊家 (PMM/ CQMM/ 

QRMM)

持續報價莊家提供50系列

股票期貨（月度變動） 股票期權（月度變動）

股票衍生品日均成交量 (2021 vs 2020) 日均成交量 未平倉合約*

股票期貨 10,931 (+138%) 38,922 (+69%)

股票期權 683,779 (+30%) 11,601,420 (+30%)
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截至  2021年8月31日

恒生科技指數期貨及期權表現
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數據來源：香港交易所、彭博資訊
* 不包括佣金
資料只供參考

成交量及未平倉合約在增長中為投資者提供一種工具來管理其香港上市科技股倉位的風險

恒生科技指數期貨及期權

 合約乘數 每指數點50港元

 名義金額 (1張合約) 405.2 萬港元 (於2021年8月31日)

 流通量提供者數目 期貨：4；期權：6

證券交易費用*

 印花稅 不適用

 交易費用 HK$5.00 / 合約

 證監會徵費 HK$0.54 / 合約

恒生科技指數

 指數簡介 追蹤於香港上市的最大型的科技公司
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截至  2021年8月31日

MSCI 亞洲及新興市場指數期貨表現

11

數據來源：香港交易所、彭博資訊
* 不包括佣金
資料只供參考

成交量及未平倉合約持續增長香港交易所為亞洲時區內擁有最多元化MSCI衍生工具的交易所
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MSCI 亞洲及新興市場指數期貨

 合約乘數 每指數點平均40美元

 名義金額 (1張合約) 平均5.2 萬美元 (於2021年8月31日)

 流通量提供者數目 14

證券交易費用*

 印花稅 不適用

 交易費用 US$0.6-US$1.0 / 合約

 證監會徵費 US$0.07 / 合約

MSCI 亞洲及新興市場指數

 指數簡介 涵蓋38隻已發展及新興城市及地域指數

未平倉合約 (截至 2021年8月31日)

每日平均成交量 (截至 2021年8月)



截至  2021年8月31日

MSCI亞洲除日本淨總回報指數期貨表現

12

數據來源：香港交易所、彭博資訊
* 不包括佣金，所有數據以美元結算
資料只供參考

MSCI亞洲除日本指數涵蓋已發展及新興市場 (重設基數= 100)

MSCI亞洲除日本指數是追蹤亞洲（日本除外）
股票市場表現的成熟指標

期貨買賣成本較低
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 MSCI亞洲除日本淨總回報指數

 涵蓋兩大已發展市場（不包括日本）

 及九個新興市場

 指數值  641.18 (於2021年8月31日)

 指數歷史波幅 (30日)  17.3

 指數日均幅度  6.80 (2021年8月)

 與恒生指數關連性 (2021)  0.898

 與國企指數關連性 (2021)  0.888

 合約乘數  每指數點100美元

 名義金額 (1張合約)  6.4 萬美元 (於2021年8月31日)

 平均開價盤單位  32 萬美元 (5張合約)

 平均買賣差價  1.0 指數點 (2021年8月)

 流通量提供者  Flow 與11間銀行

 印花稅  不適用

 交易費用  US$0.5 / 合約

 證監會徵費  US$0.07 / 合約

 保證金 (截至2021年7月29日)  US$2,630

 MSCI亞洲除日本淨總回報指數期貨

 指數簡介

 證券交易費用*

未平倉合約 (截至 2021年8月31日)



截至  2021年8月31日

恒生中國內地銀行指數期貨表現

13

數據來源：香港交易所、恒生指數有限公司、彭博資訊
* 不包括佣金，所有數據以港幣結算
資料只供參考

指數及成份股過往三個月表現 (重設基數= 100)

內銀指數期貨可作投資對沖期貨買賣成本較低

 恒生中國內地銀行指數(內銀指數)

 10隻最大及最具代表性的香港上市中國內地

 銀行股

 指數值  2,772.85 (於2021年8月31日)

 指數歷史波幅 (30日)  23.6

 指數日均幅度  27.83 (2021年8月)

 與恒生指數關連性 (2021)  0.563

 與國企指數關連性 (2021)  0.546

 合約乘數  每指數點50港元

 名義金額 (1張合約)  14 萬港元 (於2021年8月31日)

 平均開價盤單位  69 萬港元 (5張合約)

 平均買賣差價  65.2 指數點 (2021年8月)

 流通量提供者  不適用

 印花稅  不適用

 交易費用  HK$2 / 合約

 證監會徵費  HK$0.54 / 合約

 保證金 (截至2021年7月29日)  HK$7,310

 恒生中國內地銀行指數期貨

 指數簡介

 證券交易費用*

每五分鐘平均買賣差價比較 (2021年8月31日)

0.19%

0.20%

0.23%

0.31%

0.32%

0.37%

0.39%

0.41%

0.42%

0.62%

1.98%

建設銀行 939.HK

郵儲銀行 1658.HK

工商銀行 1398.HK

交通銀行 3328.HK

民生銀行 1988.HK

中國銀行 3988.HK

招商銀行 3968.HK

中信銀行 998.HK

農業銀行 1288.HK

中國光大銀行6818.HK

內銀指數期貨
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內銀指數 建設銀行 (939.HK)

工商銀行 (1398.HK) 中國銀行 (3988.HK)

農業銀行 (1288.HK)



恒生中國內地石油及天然氣指數期貨表現

14

數據來源：香港交易所、恒生指數有限公司、彭博資訊
* 不包括佣金，所有數據以港幣結算
資料只供參考

指數及成份股過往三個月表現 (重設基數= 100)

內油指數期貨可作投資對沖期貨買賣成本較低

1

 恒生中國內地石油及天然氣指數 (內油指數)

 7隻最大及最具代表性的香港上市中國內地

 石油及天然氣股

 指數值  1,182.64 (於2021年8月31日)

 指數歷史波幅 (30日)  37.8

 指數日均幅度  16.39 (2021年8月)

 與恒生指數關連性 (2021)  0.536

 與國企指數關連性 (2021)  0.502

 合約乘數  每指數點50港元

 名義金額 (1張合約)  5.9 萬港元 (於2021年8月31日)

 平均開價盤單位  30 萬港元 (5張合約)

 平均買賣差價  0.0 指數點 (2021年8月)

 流通量提供者  不適用

 印花稅  不適用

 交易費用  HK$2 / 合約

 證監會徵費  HK$0.54 / 合約

 保證金 (截至2021年7月29日)  HK$4,020

 恒生中國內地石油及天然氣指數期貨

 指數簡介

 證券交易費用*

0.16%

0.29%

0.31%

0.32%

0.71%

2.47%

中國海洋石油 883.HK

中海油田服務 2883.HK

中國石油股份 857.HK

中國石油化工股份 386.HK

昆侖能源 135.HK

內油指數期貨
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內油指數 中國石油股份 (857.HK)

中國海洋石油 (883.HK) 中國石油化工股份 (386.HK)

昆侖能源 (135.HK)

每五分鐘平均買賣差價比較 (2021年8月31日)

截至  2021年8月31日



恒生中國內地地產指數期貨表現

15

數據來源：香港交易所、恒生指數有限公司、彭博資訊
* 不包括佣金，所有數據以港幣結算
資料只供參考

指數及成份股過往三個月表現 (重設基數= 100)

內房指數期貨可作投資對沖期貨買賣成本較低

每五分鐘平均買賣差價比較 (2021年8月31日) 恒生中國內地地產指數 (內房指數)

 10隻最大及最具代表性的香港上市中國內地

 地產股

 指數值  4,996.95 (於2021年8月31日)

 指數歷史波幅 (30日)  31.7

 指數日均幅度  110.43 (2021年8月)

 與恒生指數關連性 (2021)  0.601

 與國企指數關連性 (2021)  0.636

 合約乘數  每指數點50港元

 名義金額 (1張合約)  25 萬港元 (於2021年8月31日)

 平均開價盤單位  125 萬港元 (5張合約)

 平均買賣差價  86.2 指數點 (2021年8月)

 流通量提供者  不適用

 印花稅  不適用

 交易費用  HK$2 / 合約

 證監會徵費  HK$0.54 / 合約

 保證金 (截至2021年7月29日)  HK$18,220

 恒生中國內地地產指數期貨

 指數簡介

 證券交易費用*

0.18%

0.18%

0.18%

0.18%

0.18%

0.19%

0.22%

0.25%

0.35%

0.44%

1.11%

內房指數期貨

碧桂園 2007.HK

萬科企業 2202.HK

中國恒大 3333.HK

遠洋集團 3377.HK

世茂房地產 813.HK

嘉里建設 683.HK

中國海外發展 688.HK

龍湖地產 960.HK

華潤置地 1109.HK

豐盛控股 607.HK
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內房指數 中國恒大 (3333.HK)
中國海外發展 (688.HK) 碧桂園 (2007.HK)
華潤置地 (1109.HK)

截至  2021年8月31日



中華120指數期貨表現

16

數據來源：香港交易所、恒生指數有限公司、彭博資訊
* 不包括佣金，所有數據以港幣結算
資料只供參考

指數及成份股過往三個月表現 (重設基數= 100)

中華120指數期貨可作投資對沖期貨買賣成本較低

每五分鐘平均買賣差價比較 (2021年8月31日) 中華120指數(中華120)

 80隻A股及40隻香港上市中資股(H股、民企

 股及紅籌股)

 指數值  7,065.55 (於2021年8月31日)

 指數歷史波幅 (30日)  20.5

 指數日均幅度  130.85 (2021年8月)

 與沪深300指數關連性 (2021)  0.892

 與富時中國A50指數關連性 (2021)  0.904

 合約乘數  每指數點50港元

 名義金額 (1張合約)  35 萬港元 (於2021年8月31日)

 平均開價盤單位  177 萬港元 (5張合約)

 平均買賣差價  不適用

 流通量提供者  不適用

 印花稅  不適用

 交易費用  HK$5 / 合約

 證監會徵費  HK$0.54 / 合約

 保證金 (截至2021年7月29日)  HK$20,660

 證券交易費用*

 中華120指數期貨

 指數簡介

0.07%

0.08%

0.20%

1.37%

華夏滬深300 ETF (3188.HK)

南方中國A50 ETF (2822.HK)

X安碩A50中國 ETF (2823.HK)

中華120期貨
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中華120 騰訊控股 建設銀行

中國平安 中國移動

截至  2021年8月31日



恒生科技指數期貨及期權的訊息代碼

17

數據來源：香港交易所

資訊供應商 恒生科技指數期貨 恒生科技指數期權

阿斯達克 221014 322400

ACTIV Financial HTI/<yy><m>.HF HTI/<yy><mm>/<strike><t>.HF

彭博 HCTA Index HSTECH Index OMON

Colt Technology HTImy HTI<Strikes>my

財經智珠網 HTI HTI

大智慧 HTI

東方財富資訊 HTI

易盛信息 HTI HTI

經濟通 HTI HTI

同花順 HTI HTI

匯港資訊 HTI HTI

聯盛亞富 870840 873201-7

錢龍 229

路孚特 0#HHTI 0#HTI*.HF

上海澎博 HTI + Month Code

文華財經 HTI HTI

萬得信息 HTIF.HK HTIO.HK



MSCI 亞洲及新興市場指數期貨的訊息代碼

18

數據來源：香港交易所

資訊供應商

MSCI澳洲淨總
回報(美元)指數
期貨

MSCI中國自由
(美元)指數期貨

MSCI中國自由
淨總回報(美元)

指數期貨

MSCI 新興市場
亞洲除中國淨總
回報（美元）指
數期貨

MSCI 新興市場
亞洲除韓國淨總
回報（美元）指
數期貨

MSCI 新興市場
亞洲淨總回報
（美元）指數期
貨

MSCI 新興市場
歐非中東淨總回
報（美元）指數
期貨

MSCI 新興市場
除中國淨總回報
（美元）指數期
貨

MSCI 新興市場
除韓國淨總回報
（美元）指數期
貨

MSCI 新興市場
拉丁美洲淨總回
報（美元）指數
期貨

彭博資訊 HKCA Index HMSA Index HJEA Index HQOA Index HQRA Index HRSA Index HQTA Index HQDA Index HQIA Index HQYA Index

路孚特 0#HMAN: 0#HMCU: 0#HMCN: 0#HMAC: 0#HMAK: 0#HEAN: 0#HMEE: 0#HMXC: 0#HMXK: 0#HMEL:

萬得 MANF.HK MCNF.HK EANF.HK

資訊供應商

MSCI 新興市場
（美元）指數期
貨

MSCI 新興市場
淨總回報（美元）
指數期貨

MSCI 香港淨總
回報（美元）指
數期貨

MSCI 印度（美
元）指數期貨

MSCI 印度淨總
回報（美元）指
數期貨

MSCI 印尼（美
元）指數期貨

MSCI 印尼淨總
回報（美元）指
數期貨

MSCI 日本（日
元）指數期貨

MSCI 日本淨總
回報（日元）指
數期貨

MSCI 日本淨總
回報（美元）指
數期貨

彭博資訊 HMPA Index HMOA Index HLCA Index HRTA Index HJDA Index HMLA Index HKBA Index HQAA Index HQBA Index HJCA Index

路孚特 0#HMEM: 0#HEMN: 0#HMHN: 0#HMDA: 0#HMIN: 0#HMID: 0#HMDN: 0#HMJP: 0#HMJJ: 0#HMJU:

萬得 MINF.HK MDNF.HK MJUF.HK

資訊供應商

MSCI 馬來西亞
（美元）指數期
貨

MSCI 馬來西亞
淨總回報（美元）
指數期貨

MSCI 新西蘭淨
總回報（美元）
指數期貨

MSCI 太平洋除
日本淨總回報
（美元）指數期
貨

MSCI 太平洋淨
總回報（美元）
指數期貨

MSCI 菲律賓
（美元）指數期
貨

MSCI 菲律賓淨
總回報（美元）
指數期貨

MSCI 新加坡自
由（新加坡元）
指數期貨

MSCI 新加坡自
由淨總回報（美
元）指數期貨

MSCI 新加坡淨
總回報（美元）
指數期貨

彭博資訊 HMYA Index HKEA Index HOPA Index HRPA Index HRBA Index HNSA Index HLEA Index HKOA Index HOBA Index HKPA Index

路孚特 0#HMMY: 0#HMMN: 0#HMNZ: 0#HMPJ: 0#HMPC: 0#HMPH: 0#HMPN: 0#HMSG: 0#HMGN: 0#HMSN:

萬得 MMNF.HK

資訊供應商
MSCI 台灣（美
元）指數期貨

MSCI 台灣
25/50（美元）
指數期貨

MSCI 台灣
25/50 淨總回報
（美元）指數期
貨

MSCI 台灣淨總
回報（美元）指
數期貨

MSCI 泰國（美
元）指數期貨

MSCI 泰國淨總
回報（美元）指
數期貨

MSCI 越南（美
元）指數期貨

MSCI 越南淨總
回報（美元）指
數期貨

彭博資訊 HJAA Index HRCA Index HRDA Index HJBA Index HMTA Index HKDA Index HNTA Index HKSA Index

路孚特 0#HMTW: 0#HTWP: 0#HTWN: 0#HMWN: 0#HMTH: 0#HMTN: 0#HMVT: 0#HMVN:

萬得 MTWF.HK MWNF.HK MTNF.HK



每周恒指及國企指數期權的訊息代碼

19

數據來源：香港交易所

MSCI亞洲除日本淨總回報指數及其期貨的訊息代碼

香港及國際資訊供應商

資訊供應商 MSCI亞洲除日本淨總回報指數 MSCI亞洲除日本淨總回報指數期貨

阿斯達克財經網 322105 322125

彭博資訊 HSI Index OMON HSCEI Index OMON

財經智珠網 HSI HHI

經濟通 Menu "Futures/Options" > "Futures/Options Quotation (Short-term)“ > Access code: The series name

匯港資訊 HSI HHI

天滙財經 HSI HHI

N2N-AFE 873101 873121

路孚特 <0#HSIW*.HF> <0#HCEIW*.HF>

捷利資訊 File->Open->Options->HSI File->Open->Options->HHI

捷利資訊 - MXJFC, MXJmyy

香港及國際資訊供應商

資訊供應商 MSCI亞洲除日本淨總回報指數 MSCI亞洲除日本淨總回報指數期貨

阿斯達克財經網 - 221495

Activ Financial - MXJ/<yy><m>.HF

彭博資訊 M1ASJ Index MJSA Index CT

CQG - MXJ

財經智珠網 - MXJ

東方財富資訊 - MXJ

Factset - MXJE

ICE Data Services - F:MXJ

滙港資訊 - MXJ

聯盛亞富資訊 - 870823

QPWeb - P11203

SIX Fin Information - MXJmy

路孚特 .MIAX00000NUS 0#HMXJ:

電資訊 - MXJ/<yy><m>.HF

捷利資訊 - MXJFC, MXJmyy



行業指數及行業指數期貨的訊息代碼

20

數據來源：香港交易所

資訊供應商 內銀指數 內銀指數期貨 內房指數 內房指數期貨 內油指數 內油指數期貨

AASTOCKS 221420 221425 221415

Activ Financial =0200700.HK MBI/16K.HF =0200800.HK MPI/16K.HF =0201000.HK MOI/16K.HF

亞富資訊科技 837451 870809 837451 870810 837451 870808

彭博資訊 HSMBI Index BMWA Index MSMPI Index PPTA Index HSMOGI Index OGIA Index

DB Power MBI MPI MOI

經濟通 MBN MBI MPR MPI MOG MOI

匯港資訊 HSMBI MBI MSMPI MPI MOGI MOI

報價王 SEHK.HHSMBI P11223 SEHK.HHSMPI P11224
SEHK.HHSMO

GI
P11222

電資訊國際有限公司 MBImy MPImy MOImy

路孚特 .HSMBI 0#HMBI: .HSMPI 0#HMPI: .HSMOGI 0#HMOI:

香港及國際資訊供應商

中國內地資訊供應商

資訊供應商 內銀指數 內銀指數期貨 內房指數 內房指數期貨 內油指數 內油指數期貨

東方財富 HSMBI MBI HSMPI MPI HSMOGI MOI

同花順 MBIC MPIC MOIC

上海澎博財經
MBI+Month+Ye

ar
MPI+Month+Year

MOI+Month+Ye

ar

上海乾隆 999905 209 999902 209 999903 209

萬得 HSMBI
MBIF+yymm+H

K
HSMPI MPIF+yymm+HK HSMOGI

MOIF+yymm+H

K



中華120 及中華120 期貨的訊息代碼

21

數據來源：香港交易所

資訊供應商 中華120 中華120 期貨

彭博資訊 CES120 CESA Index DES <GO>

路孚特 .HKCES120 0#HCHH:

AAStocks 110056 221360

亞富資訊科技 837505 870800

DB Power CES120 CHH

經濟通 CEC CHH

匯港資訊 CE120 CHH

Interactive Data Group I:CES120 Fn:CHH\MYYDD

Marketprizm Hong Kong Limited CES120 CHHmy

SIX Financial Information Ltd. CES120 CHHmy

電資訊國際有限公司 CES120 CHHmy

香港及國際資訊供應商

中國內地資訊供應商

資訊供應商 中華120 中華120 期貨

同花順 CES120 CHHC

大智慧 CES120 CHH+Month Code+Year Code

恆生聚源 CES120 -

萬得 CES120 CHHF+yymm+.HK

易盛信資訊 - CHH

文華財經 - CHHmy
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